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LASER CUTTER WORKSHOP

No. 1
Cut and Fold Polyhedra

V1.1      E.Jannasch,  M. Tarnogorski      May 2015

•  Materiality
• Project creation
• Preparing to cut
• Laser cutter operation
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OVERVIEW

In this workshop you’ll use the laser to cut 
shapes from card, raster engrave text and en-
grave score lines and at the perfect depth for 
controlled folding. 

This document has two parts. The first guides 
you through the design and file prep process, 
the second shows you the basic operations of 
the machine.  

MATERIALITY 

PROJECT CREATION 
I.      vector cuts 
II.     vector engraving 
III.    raster engraving 
IV.    glue tabs

PREPARING FILE 
I.      formatting the artboard 
II.     colour, line and type

It will then show you how to use the Laser sys-
tem to execute your design, in twelve steps:

EXECUTION
I. 	 book a time
II. 	 preparing material
III. 	 turning on the system
IV. 	 check the lens
V. 	 focus the laser
VI. 	 open an AI file
VII.	 create a test object
VIII.	explore possible settings
IX. 	 test and refine settings
X. 	 cut your project
XI. 	 put things away
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DO NOT CUT

PVC (vinyl, fake leather)

	 emits chlorine gas which corrodes optics, 
metal, motor belts, lungs, etc.

ABS (legos)

	 emits cyanide gas, catches fire

Polycarbonate (Lexan)

HDPE (milk bottles)

Polystyrene foam (rigid insulation, foamcore)

Polypropylene foam

	 all of these plastics melt and catch fire

Fibreglass

Coated carbon fibre

	 the epoxy resin in these compound materials 
emits noxious fumes

ENGRAVE

Glass

Brick

Stone

Anodized aluminum

Other metals, with Cermark

	 attempting to cut these materials produces 
undue stress on the laser cutter - it is simply 
not powerful enough. Reflections off these 
materials may further damage the machine

Paper on foamcore board

	 observe the entirety of the engraving process 
on foamcore to ensure heat does not build up 
in the plastic and ignite it

CUT & ENGRAVE

Paper

Cardboard

Other paper products

Acrylic

Wood

Plywood

Hardboard

Cork

Delrin

	 fair game! too much power will still set these 
on fire though
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When choosing materials, keep in mind that 
the laser cutter will apply heat to the site of 
the cut and burn the edge of your material to 
some degree. The burn marks are difficult to re-
move from thick plywood, but you can almost 
entirely wipe them off of some card stock. If 
you use acrylic, the heat will actually polish the 
cut. These qualities are similar for engraving 
pieces as well.

Spend some time to find the power settings 
that get the look you desire - this will take 
some time, but can make or break your project.

Thick materials may need multiple passes, 
rather than one super heavy cut.

Stay in the laser cutter room to make sure 
nothing is burning or excessively smoking. 
Even if your test patch did not catch fire, lines 
close to each other will heat up more and pose 
a risk for fire. Something could also go wrong 
in the machine, and cause a fire that way.

This laser cutter can cut or engrave most 
things, but please be super cautious when us-
ing plastics and research what you are cutting. 
The list on the left details which plastics are not 
allowed, as they will destroy the machine/the 
room through poisonous gasses or fire. You 
must know what plastic you are putting into 
the laser cutter before you start cutting it.

Most materials can be cut or engraved, but a 
few materials can only be engraved, such as  
stone, brick, glass, etc.

MATERIALIT Y
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This  f i rst  projec t  wi l l  acquaint  you 
with creat ing vec tor  cuts,  vec tor  en -
graving and raster  engraving on the 
laser  cutter.  We are  mak ing a  t runcat -
ed tetrahedron,  to  show that  the laser 
cutter  can produce 3- dimensional 

objec ts,  not  just  f lat  cards.

I. VECTOR CUT LINES 
When set  to  vec tor  mode,  the laser 
cutter  wi l l  fo l low a  path set  out  in  I l -
lustrator.  A  vec tor  cut  l ine  has  enough 
power  to  cut  ent i re ly  through the ma -
ter ia l  being used.  We wi l l  use  boolean 
operat ions  to  construc t  the bas ic  net . 

1.	 Snap together four hexagons 
 
Where the hexagons are snapped together, 
you see one line but the machine sees (and 
cuts) the lines from both hexagons. Let’s 
merge the shapes together to fix this. 

2.	 Open the pathfinder window 
 
Window > Pathfinder 

3.	 Select the hexagons, click the unite icon 
 
This will make a truncated tetrahedron, but 
the folds will be ugly. Let’s score the fold lines 
to keep it crisp.

FIRST PROJEC T
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II. VECTOR ENGRAVED LINES 
The laser  cutter  st i l l  fo l lows a  path set 
out  in  I l lustrator,  but  the power  is  set 
so the laser  does  not  cut  a l l  the way 
through the mater ia l .  This  a l lows for 
score  l ines,  or  des igns  to  be engraved. 

1.	 Add the fold lines using the line tool, mak-
ing sure to go from anchor to anchor

2.	 Change the color of the fold lines to red, in 
order to differentiate them from the vector 
cut lines.

III. RASTER ENGRAVING 
R aster  engraving is  much s lower  than 
vec tor  work ,  as  the laser  cutter  ac ts 
much more l ike  an inkjet  pr inter.  The 
laser  cutter  head moves back and 
for th ,  engraving one hor izontal  l ine 
at  a  t ime.  This  a l lows you to  engrave 
photos  and other  complex graphics.  

1.	 Type out your initials
2.	 Change the text color to green, to differen-

tiate from the other types of cuts
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5.

6.

The difference between steps 5 and 6 is more 
visible in outline view (ctrl + y). This view 
shows all paths, in uniform stoke and no fill. It 
is very useful for carefully lining up elements, 
as well as finding hidden lines that will wreck 
havoc with your cut.
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IV. GLUE TABS 

1.	 Snap three hexagons onto the net 
 
These will become the tabs. 

Offset the net - this will be the depth of 
your glue tabs 
 
Cutting the tabs to a reasonable size. 
Object > Path > Offset 

2.	 Change the fill of the hexagons and offset 
path to black, and the stroke to none

3.	 Bring the offset path to the front 
 
Right Click > Arrange > Bring to Front 

4.	 Crop these elements in the pathfinder 
window

5.	 Ungroup the result and delete the leftover 
offset 
 
The crop function creates the tabs, but also 
keeps the excess - we don’t need to cut this, so 
we will get rid of it  

6.	 Unite the tabs with the net
7.	 Add in red fold lines

2.

8.

5.

7.

3.

MT
MT

MT

MT
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The artboard properly set up
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I.  FORMATTING THE ARTBOARD 
Now that  you have a  projec t  you want 
to  cut ,  we must  make sure  that  the 
laser  cutter  can correc t ly  read the f i le . 
Fol low these steps  with any f i le  you 
created or  impor ted into I l lustrator. 

1.	 Select the Artboard Tool
2.	 Enter into artboard settings
3.	 Set the reference point to the top left cor-

ner by clicking on it 
4.	 Set the position of the top left corner to 	

X: 0 and Y: 0  
 
This step aligns the rulers in Illustrator with 
the rulers on the bed of the laser cutter. 

5.	 Set artboard size to 32” x 32”, either by 
entering it into the control bar or creating a 
rectangle and dragging the artboard to fit 
 
While the cutting area is 32”x18”, this art-
board size keeps the software happy. 
	

6.	 Set the artboard to portrait orientation
7.	 Set document colour mode to RGB 

File > Document Color Mode > RGB Color
8.	 If using an Illustrator file, make sure it is 

saved as a CS5 file. There will be issues cut-
ting if it is saved for a newer version

PREPARING A F ILE
1.

2.

3.

4.

5.

6.

3.
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Black
Red

Green
Yellow

Blue
Magenta

Cyan

R G B
R G B
R G B
R G B
R G B
R G B
R G B

Colors the laser cutter will recognize

(also R:255, G:102, B:0 if needed)

A bad black; this may not print A bad red; this will default to black, or not print Good! This is the red and the black the laser cut-
ter will recognize
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II. COLOR, LINE & TYPE 
A uniform,  thin  and pure colored path 
must  be ut i l ized for  vec tor  work .  The 
laser  cutter  pr ints  one color  at  a  t ime, 
and a l lows your  to  have dist inc t  pow -
er  sett ings  for  each color. 

1.	 Set the colours of the cutting job. The RBG 
sliders must all be at 0 (hard left) or 255 
(hard right) 
 
You may need to show options in the color 
window to see the sliders. Make sure its set to 
RGB color. 

2.	 Set the stroke to some value beneath 0.1 pt 
or .001” or 0.025mm 
 
Otherwise, the lasercutter will think you 
mean to raster the line. 

3.	 Set line type as solid, single, with no ends. 
Ensure the opacity is 100%. No other funny 
business to confuse the laser cutter

4.	 Set the fill to none
5.	 If you would rather vector the outline of 

text instead of rastering the whole thing, 
outline those text elements 
Type > Create Outlines

Properly set up lines
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I. BOOK A TIME
1.	 On the bulletin board in the hallway out-

side of the laser cutter room is a signup 
sheet. Sign up for a free spot, and put your 
name in the contact list- this allows people 
to inform each other if the lasercutter is 
free in times of high use.

II. PREPARING MATERIAL
1.	 Cut material to size, leaving a margin as 

perfect registration is likely a waste of time. 
Save scrap for test pieces  
 
There are xacto knifes, rulers and squares 
provided in the laser cutter room. Please de-
posit used blades into the big, yellow, promi-
nently placed sharps container!

OPERATING THE MACHINE
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Large scrap

Garbage

VacuumFire extinguisher

Air turned on; valve handle in line with 
pipe, gauge showing pressure.
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III. TURNING ON THE SYSTEM 

1.	 Turn on the laser cutter
2.	 Turn on the compressed air by turning the 

handle in line with the pipe.
3.	 Check the hallway valve (turn left out the 

laser room, in the corner by the exit door) if 
the gauge shows no pressure

4.	 Ensure the exhaust fan is on
 

Usually, you do not have to turn the comput-
er off and on, but sometimes there is an error 
in communication and you will not be able 
to print. Turning it off and on again resets the 
situation.

Exhaust Air

Laser cutter switch

Air
(hallway 
valve)

Lens care
supplies

Rulers and 
squares
Xacto knives
Laser cutter 
literature
Window opener
Test binder

First aid

Small scrap

Sharps container
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IV. CHECK THE LENS
1.	 Place cleaning tray under laser cutter head 

 
This prevents the screws from dropping into 
the depths of the machine.

2.	 Unscrew three thumbscrews, withdraw 
focusing assembly

3.	 Hold the lens in such a way that the over-
head light creates glare; this will make it 
easier to spot contaminants

4.	 If you spot any contaminants, spray a swab 
with lens cleaner and daub them off, being 
careful to not drag the contaminant and 
hence scratch the lens. Rotate the swab 
each time, to avoid redepositing the gunk 
you just cleaned off

5.	 Spray a fresh swab and clean the whole 
lens in a zig-zag motion, applying as little 
force as needed; scrubbing the lens will 
end up scratching it or rubbing off the 
optical coatings

6.	 Check to make sure no cotton fibres from 
the swab were left behind 
 
If contaminants build up on the lens, they will 
accumulate heat until the lens cracks and 
become useless. 
 
Lenses are ~$400, and come from DASA 
funding. If properly cleaned, each lens should 
last 800 hours of 100% laser power. 
 
BE GENTLE when cleaning the lens - scratches 
are just as bad as accumulated gunk. Don’t 
overclean - this will wear away coatings. 

7.	 Replace assembly
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enter/exit focusing modemove bed up/down
coarse/fine adjustment
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V. FOCUS THE LENS 

1.	 Press the “Z” button on the laser cutter
2.	 Place focusing stick on top of material to 

be cut 
 
The laser is focused when the laser head rests 
in the notch in the stick . 

3.	 Press the up and down arrows to approxi-
mate the focus

4.	 Press the select button to enter fine move-
ments

5.	 Press up and down arrows to precise focus
6.	 Press “Z” to exit the focusing mode.

Location of focusing stick Placement of focusing stick

When focusing begins to tip, the lens is focused
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VI. OPEN AN AI FILE
1.  	 Put your thumbdrive with your CS5 Illustra-

tor file into the computer.
2.	 Open the file to be cut in Illustrator

VII. CREATE A TEST OBJECT 
This test object will be used to experiment 
with power settings to ensure you achieve the 

desired results on your final cut.

1.	 Create a new layer

2.	 On this layer, either copy a small part of 
your design or create a test object. 
 
Make sure all the different power settings you 
need are represented in the test piece. 

VIII. EXPLORE POSSIBLE SET-
TINGS 
 
Find a  bal lpark  range of  power  set -
t ings,  within  which you can exper i -

ment and f ine tune. 

1.	 Read the laser cutter literature on general 
power advice

2.	 Read the laser cutter literature on your 
specific material

3.	 Read the rules of thumb on the left

4.	 Look at the sample binder

Sample test object

Power Rules of Thumb

Power is the power of the laser beam.

Speed is how fast the printer moves

Double power >> Double depth of cut

Double speed >> Half depth of cut

The ratio between speed and power deter-
mines the depth of the cut

You want to apply the least amount of power 
to your piece, as this reduces discoloration 
through smoke and heat buildup. It also places 
the least strain on the laser cutter.

You want the laser cutter to work as fast as pos-
sible. However if you push it too fast though 
the accuracy will go down, as it will not be able 
to change directions fast enough.

PPI is the laser cutter’s resolution, “pulses per 
inch”
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IX. TEST AND REFINE SETTINGS
1.	 Turn off everything but the test layer

2.	 Enter print dialogues 
File > Print 

3.	 Click Setup

4.	 Click Preferences 
 
For each color you are using;

5.	 Press the button to select from SKIP/
RASTER/VECTOR according to your cut.

6.	 Enter the power settings for each color 
to be utilized. 
 
Hit “set” for each colour. Hitting enter will 
not work, and instead change the SKIP/
RAST/VECT you just set. 

7.	 Send the job to the cutter

8.	 Press start on the laser cutter 
 
If the cutter angrily beeps instead of cutting, 
see troubleshooting on the left. 

9.	 Write the settings on the material next to 
the test cut

10.	 Examine results; could the cut be less 
smoky? Faster? Do score lines fold cleanly?

11.	 Set new power settings

12.	 Print

13.	 Repeat until settings perfected

Troubleshooting

Go back through “Preparing a File”

Release clipping masks

Release compound paths

Create a new CS5 Illustrator file, copy/paste 
the job into it. Tip - Illustrator can remember 
layers when copy/pasting, if you set it in the 
layers window options.

Turn the laser off, restart the computer, 
open the job in Illustrator, turn on the laser 
cutter
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While  you run the job

This job wont take much time but others will 
get quite boring...

-	 cleanup (there is a vacuum!)
- 	 tidy tools, materials, etc. (prep for leaving)
-	 tidy scrap areas
- 	 read the main manual, especially the mate-

rials section. there are many helpful tips
-	 review this handbook

X. CUT YOUR PROJECT
1. 	 Load your final piece of material

2.	 Using the provided  brass weights, try to 
make the material lie as flat as possible 
 
The laser beam is focused, so variations in 
height will result in sub-optimal cuts. Ensure 
that the weights are not on top of a cutline, 
and that the laser cutter head can clear the 
weights.

3.	 Turn off the test layer

4. 	 Turn on the main layer

5. 	 Send the job to the cutter

XI. PUT THINGS AWAY
1. 	 If the cut was smoky, check the lens

2. 	 If you finish before the end of the time you 
signed up for and it is busy, contact the 
next person in line with the contact infor-
mation next to the sign up sheet.

3.  	 Dispose of scrap. Trim usable pieces out of 
waste sheets and deposit in the scrap areas

4. 	 Vacuum the laser cutter bed, other places 
that you have made messy

5.	 Return everything to where you found it

If nobody is coming immediately after you, also

1. 	 Turn the machine off

2. 	 Turn the air off

3.	 Turn the exhaust off

If you are the last for the day, also

1.	 Turn the hall air off

2. 	 Turn the computer off
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LOOKING AHEAD

Further workshops are being developed. A 
draft list is shown here.

1. 	 BASIC OPERATIONS
1.1	 Polyhedra
1.2. Graphics
1.3	 Sophistication of Line
1.4 	Richness and speed of Fill

2. 	 TECTONICS
2.1	 Design for connections
2.2	 Laser Joinery
2.3	 Development of Curved Surfaces

2.	 SOME ADDITIONAL FUNCTIONS
2.1	 Lens Options
2.2	 Dual Laser Functions
2.3	 Writing and Drawing on Metal 
	

3.	 3D FUNCTIONS
3.1	 3D Interpretations of 2D Graphics
2.2	 Printing Images
2.3 	Rubber Stamp Mode


